!!

No has hecho LOGIN!

No estas logeado/registrado y por lo tanto no podras ver todas las secciones del foro, ni fotos, ni links.

Autor Tema: Limpiaparabrisas lentos o se paran  (Leído 270 veces)

Desconectado estosesale

  • Kadettero-Novato
  • *
  • Mensajes: 4
Limpiaparabrisas lentos o se paran
« en: Octubre 16, 2018, 00:45:36 »
Buenas gente,

Tengo un Kadett Gsi 8V 2.0i al cual los limpiaparabrisas delanteros, da igual en la velocidad que pongas, funcionan bastante mas lento de lo normal llegándose a parar incluso (a veces bajan solos si me topo con algún bache). Me he estado informando un poco y hay gente que dice que las bieletas de los limpias acumulan suciedad, oxido y demás impidiendo el correcto funcionamiento y que la solución es desmontarlos, limpiarlos y engrasarlos. Otros dicen que es tema del motor de los limpias que puede que también esté lleno de suciedad o que directamente ya no da más de si.

Alguno ha tenido algún problema similar?

Un saludo y gracias,

Borja

Desconectado javi2.0seh

  • Socios
  • Kadettero-Senior
  • ******
  • Mensajes: 383
Re:Limpiaparabrisas lentos o se paran
« Respuesta #1 en: Noviembre 09, 2018, 10:08:53 »
Hola, como bien te han comentado, yo optaría primero por esas opciones.
Limpieza y engrase del mecanismo, esto debería de darte resultado. Si no, pues pillar otro de cualquier kadett e, que  veas en buenas condiciones. Si ves que no te atreves, opta por la segunda opción.
Saludos y suerte.

Desconectado estosesale

  • Kadettero-Novato
  • *
  • Mensajes: 4
Re:Limpiaparabrisas lentos o se paran
« Respuesta #2 en: Noviembre 13, 2018, 12:38:55 »
Empece por limpiar las bieletas todo lo que pude sin desmontar del todo el motor porque no tenía el conocimiento de como sacarlo y noté cierta mejoría pero la cosa no me dió resultado. Entonces dude del motor y buscando encontré uno de un kadett E berlina del 90 que era igual que el mio, hasta que me encontré que el conector no era el mismo, dejandome igual. Gracias a que desmonté yo mismo el motor del kadett berlina del desguace me atreví a quitar el mío para poder limpiarlo más en profundidad. De primeras me encontré que un pin del conector macho del motor estaba salido y no hacía buen contacto con el conector hembra y después al volver a montarlo me di cuenta de que el motor bailaba una barbaridad lo que hacía que los limpias fuesen lentos e incluso llegando a bloquear el mecanismo. Cuando movías el motor y lo dejabas paralelo a al mecanismo los limpias aceleraban muchísimo así que no tuve mas que apretar todo bien fuerte, engrasar y palante.
Una verdadera chorrada que me ha dado un quebradero de cabeza máximo. Ahora estoy lidiando con otra cosa peor, me han forzado la puerta, supongo que para intentar robarme el coche y me la han liado bien.

Muchas gracias por todo y un saludo.

Borja

Desconectado javi2.0seh

  • Socios
  • Kadettero-Senior
  • ******
  • Mensajes: 383
Re:Limpiaparabrisas lentos o se paran
« Respuesta #3 en: Noviembre 27, 2018, 14:40:10 »
Hola, me alegro que hayas podido solucionar el problema del limpia, y una faena el vandalismo 🤬